Тематика: По цвету: Красный Желтый Зеленый Синий Оранжевый Розовый Серый Белый Черный Мульти

Ваш сайт на CMS Joomla? Добавьте его в галерею Joomfans!

Вы можете совершенно бесплатно добавить ваш веб-сайт в нашу галерею сайтов. Подробнее...

Галерея Добавить

  • Страница:
  • 1

ТЕМА: Проблема из модулем(((

Проблема из модулем((( 5 года, 10 мес. назад #1018

Здравствуйте!!!
У меня проблема из модулем "mod_ja_contentslide" этот модуль предназначен для шаблона Ja Opal, вот у меня этот шаблон стоит, вот домен mobilstok.ru , когда я включаю модуль "mod_ja_contentslide" то все блоки становятся за этим модулем, зайдите на mobilstok.ru и увидите в чем проблема !!! Помогите!
  • Moto-Fan
  • Вне сайта
  • Fresh Boarder
  • Постов: 3
  • Репутация: 0

Re: Проблема из модулем((( 5 года, 10 мес. назад #1021

Зашел сейчас посмотрел, все нормально кроме как модуля поиска. Зайдите в настройки модуля поиска и отключите отображение кнопки поиска.
  • joomfans
  • Вне сайта
  • Administrator
  • smo,seo, design
  • Постов: 515
  • Репутация: 48
Adipiscing et ridiculus velit! Mauris, pellentesque duis integer sit non. Augue ac! Dolor tincidunt in etiam mus amet!

Re: Проблема из модулем((( 5 года, 10 мес. назад #1027

нет нет, ето я тот модуль вырубил уже, щас я включю, посмотри !
  • Moto-Fan
  • Вне сайта
  • Fresh Boarder
  • Постов: 3
  • Репутация: 0

Re: Проблема из модулем((( 5 года, 9 мес. назад #1045

Админ, ну как, поможешь? я уже 3-й день жду твоей помощи, а ответа так и нету !
  • Moto-Fan
  • Вне сайта
  • Fresh Boarder
  • Постов: 3
  • Репутация: 0

Re: Проблема из модулем((( 5 года, 9 мес. назад #1046

Дак у тебя там ничего и нет кроме этого модуля, у меня норм отображает, только логин регистрация вниз поехала.
  • founder
  • Вне сайта
  • Fresh Boarder
  • Постов: 2
  • Репутация: 0

Re: Проблема из модулем((( 5 года, 9 мес. назад #1047

Moto-Fan написал:
Здравствуйте!!!этот модуль предназначен для шаблона Ja Opal

Ну не знал, не знал.. Не знал что выпускают модули под определенный шаблон))

Вообще конечно советую поставить квик старт (если у этой древности он есть конечно), тк стопудово многое под шаблон не настроено, какие либо классы суффиксов и тп. Возможно как раз не прописан на модуль нужный суффикс.
  • StAtiC
  • Вне сайта
  • Moderator
  • Постов: 253
  • Репутация: 15
  • Страница:
  • 1
Время создания страницы: 0.35 секунд