Тематика: По цвету: Красный Желтый Зеленый Синий Оранжевый Розовый Серый Белый Черный Мульти

Ваш сайт на CMS Joomla? Добавьте его в галерею Joomfans!

Вы можете совершенно бесплатно добавить ваш веб-сайт в нашу галерею сайтов. Подробнее...

Галерея Добавить

AceSEF Plus v1.3.4
acesef_plus
Последняя версия компонента для создания SEF (ЧПУ) дружественных ссылок на Вашем сайте под управлением CMS Joomla! 1.5.x версии. Компонент имеет множество настроек, позволяет выполнить импорт\экспорт из других известных компонентов (sh404sef, joomSef). Поддержка многих языков и многое другое. Также административная часть компонента полностью на русском языке. В архиве компонент + 63 расширения (для создания сеф ссылок) к известным компонентам.

ИНФО | INFO VIP-FILE DEPOSITFILES

Похожие новости

JSN PowerAdmin

Компонент JSN PowerAdmin делает процесс…

sh404SEF RC v1.5.4.302

Последняя обновленная версия компонента…

JoomlaWatch 1.2.9 Rus

Обновился компонент по статистике…

Pro Smart Flash…

Неплохой компонент слайдшоу для CMS…

JomSocial JomStore…

Прекрасное дополнение магазина…

AEC v0.12.6.2 + Video…

Последняя версия самого лучшего…
 

Комментарии

0Гость02.05.2010 03:06#1
а для виртуемарта нету??? =(
Цитировать
0Гость08.05.2010 16:09#2
Поделитесь расширением если у кого есть? :oops:
Estate Agent Improved AceSEF
Цитировать
0TKG00012.01.2011 20:55#3
есть идея :-) собирем денги и купим паследную полную версию 1.5.14 , подерживает все известние росширения 59 $ VIP версия.
Цитировать
0serg15.03.2011 19:38#4
Ищу расширение для HikaShop.
Help plz!!!
Цитировать
0Alex15.03.2012 15:33#5
Здравствуйте! Подскажите в архиве расширение для K 2. Не могу поставить. Выдает ошибку:

Warning: require_once(/home3/.........../www/libraries/joomla/installer/adapters/acesef.php) [function.require-once]: failed to open stream: No such file or directory in /home3/..../...../www/libraries/joomla/installer/installer.php on line 216

Fatal error: require_once() [function.require]: Failed opening required '/home3/..../...../www/libraries/joomla/installer/adapters/acesef.php' (include_path='.:/php/includes:/usr/local/lib/php') in /home3/...../..../www/libraries/joomla/installer/installer.php on line 216

Как с этим бороться? Помогите плиз!
Цитировать

Добавить комментарий


Защитный код


Литература

8 видеоуроков по…

На днях популярная и известная студия по разработке шаблонов и…

Joomla!…

Если вы часто создаете сайты на CMS Joomla! 1.6, 1.7 или 2.5 то вы…

10 легких шагов к…

Прочитав книгу Хагена Графа «10 легких шагов к освоению Joomla! 3.0»…

Joomla! 2.5 -…

Книга «Joomla! 2.5 - Руководство для начинающего пользователя»…

Инструменты

Akeeba SiteDiff

При создании сайта, всегда есть вероятность того что он будет взломан…

Morph Framework

Последняя обновленная и уже совершенно бесплатная версия фреймворка…

CodeLobster PHP…

Очень мощный и многофункциональный редактор РНР, HTML, CSS,…

JB Zen Grid Framework…

Последняя обновленная версия фреймворка Zen Grid от студии…